Recentemente mi sono accorto che le librerie per il TinkerKit non sono piĆ¹ compatibili con le ultime versioni di Arduino – io uso la 1.6.7. Ecco come ho risolto il problema….